Error more pleasantly when trying to use python2.4
[bitbake.git] / bin /
drwxr-xr-x   ..
-rwxr-xr-x 9819 bitbake
-rwxr-xr-x 13955 bitdoc