changes for VLC 2.1+ mandatory HTTP password
[enigma2-plugins.git] / COPYING
1 see individual plugins.