SeriesPlugin 1.4.1: Fixed glob escape is only available in Python 3.x
[enigma2-plugins.git] / COPYING
1 see individual plugins.