1.0.1: Fix installation-bug (added postinst + prerm)
[enigma2-plugins.git] / COPYING
1 see individual plugins.