MerlinEPGCenter: Added YTTrailer support (YTTrailer plugin needed)
[enigma2-plugins.git] / googlemaps / meta / plugin_googlemaps.xml
1 <default>
2           <prerequisites>
3                     <tag type="Multimedia" />
4           </prerequisites>
5           <info>
6                     <author>3c5x9</author>
7                     <name>GoogleMaps</name>
8                     <packagename>enigma2-plugin-extensions-googlemaps</packagename>
9                     <shortdescription>View Google maps</shortdescription>
10                     <description>View Google maps with your Dreambox.</description>
11                     <screenshot src="http://www.dreamboxupdate.com/preview/plugin_googlemaps.jpg" />
12           </info>
13           <files type="package"> <!-- without version, without .ipk -->
14                 <file type="package" name="enigma2-plugin-extensions-googlemaps" />
15           </files>
16 </default>