require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / imdb / Makefile.am
1 SUBDIRS = src