[FritzCall] Simplify translation code: Setting the os LANGUAGE variable isn't needed...
[enigma2-plugins.git] / mosaic / po / es.po
1 msgid ""
2 msgstr ""
3 "Project-Id-Version: Mosaic\n"
4 "Report-Msgid-Bugs-To: \n"
5 "POT-Creation-Date: 2008-12-03 13:51-0000\n"
6 "PO-Revision-Date: 2009-01-09 14:30+0100\n"
7 "Last-Translator: José Juan Zapater <josej@zapater.fdns.net>\n"
8 "Language-Team: none\n"
9 "MIME-Version: 1.0\n"
10 "Content-Type: text/plain; charset=UTF-8\n"
11 "Content-Transfer-Encoding: 8bit\n"
12 "X-Poedit-Language: German\n"
13 "X-Poedit-Country: GERMANY\n"
14 "X-Poedit-SourceCharset: iso-8859-1\n"
15 "X-Poedit-Basepath: .\n"
16 "Plural-Forms: nplurals=2; plural=(n != 1);\n"
17 "X-Poedit-SearchPath-0: /home/aliabdul/dream/enigma2-plugins/mosaic/src\n"
18
19 #: /home/aliabdul/dream/enigma2-plugins/mosaic/src/plugin.py:171
20 #: /home/aliabdul/dream/enigma2-plugins/mosaic/src/plugin.py:283
21 msgid "Channel: "
22 msgstr "Canal:"
23
24 #: /home/aliabdul/dream/enigma2-plugins/mosaic/src/plugin.py:177
25 #, python-format
26 msgid "%s does not exist!"
27 msgstr "ˇ%s no existe!"
28
29 #: /home/aliabdul/dream/enigma2-plugins/mosaic/src/plugin.py:298
30 msgid "Error while creating screenshot. You need grab version 0.8 or higher!"
31 msgstr "Error mientras creaba el pantallazo. ˇNecesita la versión de grab 0.8 o superior!"
32
33 #: /home/aliabdul/dream/enigma2-plugins/mosaic/src/plugin.py:311
34 msgid "Countdown:"
35 msgstr "Cuenta atrás:"
36
37 #: /home/aliabdul/dream/enigma2-plugins/mosaic/src/plugin.py:368
38 msgid "Mosaic"
39 msgstr "Mosaico"
40