fix versioned depends lines
[enigma2-plugins.git] / netcaster / CONTROL / control
1 Package: enigma2-plugin-extensions-netcaster
2 Version: 0.1-20072203-r0
3 Description: Player for Network and Internet Streams
4 Architecture: mipsel
5 Section: extra
6 Priority: optional
7 Maintainer: 3c5x9 <3c5x9@gmx.net>
8 Homepage: http://enigma2-plugins.schwerkraft.elitedvb.net/
9 Depends: enigma2 (>= 1.0git20071803), gst-plugin-neonhttpsrc (>= 0.10.4), gst-plugin-icydemux (>= 0.10.14)
10 Source: http://enigma2-plugins.schwerkraft.elitedvb.net/