fix versioned depends lines
[enigma2-plugins.git] / permanentclock / src / __init__.py