NetCaster, PodCast: remove gst-plugin-neonhttpsrc from depends. its not needed anymore.
[enigma2-plugins.git] / podcast / CONTROL / control
1 Package: enigma2-plugin-extensions-podcast
2 Version: 0.1-r0
3 Description: Stream podcasts
4 Maintainer: Nabil Hanna <nabil1978@web.de>
5 Homepage: http://www.lt-forums.org/ali
6 Depends: enigma2 (>= 2.6git20090520), python-twisted-web