fixed prerequisites
[enigma2-plugins.git] / porncenter / src / plugin.png
porncenter/src/plugin.png