[satloader] make "Transponder Selection"-Screen translatable
[enigma2-plugins.git] / satloader / po / Satloader.pot
1 msgid ""
2 msgstr ""
3 "Project-Id-Version: Satloader\n"
4 "Report-Msgid-Bugs-To: \n"
5 "POT-Creation-Date: 2012-12-13 22:09+0100\n"
6 "PO-Revision-Date: 2012-12-13 22:09+0100\n"
7 "Last-Translator: Ismail Demir <ismail.demir@gmx.at>\n"
8 "Language-Team: Ismail Demir <ismail.demir@gmx.at>\n"
9 "Language: \n"
10 "MIME-Version: 1.0\n"
11 "Content-Type: text/plain; charset=UTF-8\n"
12 "Content-Transfer-Encoding: 8bit\n"
13 "X-Poedit-KeywordsList: _\n"
14 "X-Poedit-Basepath: /home/ismail/enigma2-plugins/satloader/src\n"
15 "X-Poedit-Country: AUSTRIA\n"
16 "X-Poedit-SourceCharset: utf-8\n"
17 "X-Poedit-SearchPath-0: .\n"
18
19 #: plugin.py:54
20 #: plugin.py:195
21 msgid "Cancel"
22 msgstr ""
23
24 #: plugin.py:55
25 #: plugin.py:108
26 msgid "Install"
27 msgstr ""
28
29 #: plugin.py:56
30 msgid "Satellites"
31 msgstr ""
32
33 #: plugin.py:57
34 msgid "Multi Sat"
35 msgstr ""
36
37 #: plugin.py:98
38 msgid "satellites.xml has been built."
39 msgstr ""
40
41 #: plugin.py:98
42 #: plugin.py:129
43 msgid "GUI needs a restart to apply changes."
44 msgstr ""
45
46 #: plugin.py:98
47 #: plugin.py:129
48 msgid "Do you want to restart the GUI now?"
49 msgstr ""
50
51 #: plugin.py:99
52 #: plugin.py:130
53 msgid "Restart GUI now?"
54 msgstr ""
55
56 #: plugin.py:101
57 msgid "Please select at least one satellite"
58 msgstr ""
59
60 #: plugin.py:109
61 msgid "Press ok or green button to install satellites.xml"
62 msgstr ""
63
64 #: plugin.py:112
65 msgid "Downloading satellites from server ..."
66 msgstr ""
67
68 #: plugin.py:122
69 msgid "Only for Multi Sat"
70 msgstr ""
71
72 #: plugin.py:125
73 #: plugin.py:126
74 msgid "Downloading satellites failed!"
75 msgstr ""
76
77 #: plugin.py:129
78 msgid "satellites.xml is up-to-date"
79 msgstr ""
80
81 #: plugin.py:133
82 msgid "Downloading succesfull! Parsing ..."
83 msgstr ""
84
85 #: plugin.py:151
86 msgid "Press ok button to select satellite"
87 msgstr ""
88
89 #: plugin.py:155
90 #: plugin.py:230
91 msgid "Parsing failed!"
92 msgstr ""
93
94 #: plugin.py:175
95 #: plugin.py:187
96 msgid "Transponder Selection"
97 msgstr ""
98
99 #: plugin.py:196
100 msgid "Save"
101 msgstr ""
102
103 #: plugin.py:223
104 msgid "Frequency:"
105 msgstr ""
106
107 #: plugin.py:223
108 msgid "Symbol Rate:"
109 msgstr ""
110
111 #: plugin.py:253
112 msgid "has been saved."
113 msgstr ""
114
115 #: plugin.py:256
116 msgid "Please select at least one transponder"
117 msgstr ""
118