toolkit: add python-html and python-re to dependencies
[enigma2-plugins.git] / simplerss / Makefile.am
1 SUBDIRS = src po meta