update .gitignore
[enigma2-plugins.git] / valixdcontrol / src / __init__.py