changes for VLC 2.1+ mandatory HTTP password
[enigma2-plugins.git] / videocolorspace / po / Makefile.am
1 PLUGIN = VideoColorSpace
2 CATEGORY = SystemPlugins
3 LANGS = de it
4 include $(top_srcdir)/Rules-po.mak