*/CONTROL/control: remove versions from 'Depends:'
[enigma2-plugins.git] / weatherplugin / Makefile.am
1 SUBDIRS = po src meta