*/CONTROL/control: remove versions from 'Depends:'
[enigma2-plugins.git] / zapstatistic / po / Makefile.am
1 PLUGIN = ZapStatistic
2 LANGS = de it
3 include $(top_srcdir)/Rules-po.mak