cec: add python based "CeC 2.0", requires enigma2 > 4.5.0r4
[enigma2-plugins.git] / audiosync / meta / audiosync_en.jpg
2011-11-08 reichiMerge remote-tracking branch 'remotes/origin/master...
2011-01-27 Andreas Oberritterrename ac3lipsync to audiosync