depend on python-twisted-* instead of twisted-*
[enigma2-plugins.git] / ncidclient / meta /
2010-12-16 Andreas Oberritterplugin_*.xml: fix typos
2010-10-22 Stephan ReichholfInitial commit of new plugin "NCID Client", which is...