depend on python-twisted-* instead of twisted-*
[enigma2-plugins.git] / ncidclient / po /
2010-12-16 Andreas Oberritterupdate build scripts
2010-11-01 Dario Crociadd Italian locale - update NCID.pot
2010-10-24 Stephan Reichholfremove missing languages from Makefile
2010-10-22 Stephan Reichholfupdate german translation
2010-10-22 Stephan ReichholfInitial commit of new plugin "NCID Client", which is...