depend on python-twisted-* instead of twisted-*
[enigma2-plugins.git] / ncidclient / src /
2010-12-16 Andreas Oberritterupdate build scripts
2010-10-22 Stephan ReichholfInitial commit of new plugin "NCID Client", which is...