require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / simplerss / Makefile.am
2007-08-13 Moritz Vennadd simplerss