stupid workaround for something that is not really a problem
[enigma2-plugins.git] / vlcplayer / CONTROL /
2008-05-28 Alex Lätschupdated version to 1.6
2008-05-01 Alex Lätschsupport for servicets.so
2008-04-16 Felix Domkerequire enigma2 >= 2.5, due to skin cleanup
2008-02-08 Felix Domkeremove gst-neon-libs-0.26 as alternative dependency...
2007-11-30 Alex Lätschv1.5
2007-11-01 Alex LätschVersion 1.4:
2007-08-12 Rico Schulteinitial version