changes for VLC 2.1+ mandatory HTTP password
[enigma2-plugins.git] / vlcplayer / po / fa.po
2012-08-29 Jürgen StrasdasAdd Persian localization. Thanks to Mehdi and Persian...