adding support for webcams from http://webcam.travel
[enigma2-plugins.git] / webcamviewer / CONTROL /
2008-12-06 Moritz Vennbump required e2 version since we require epicload
2008-12-04 Moritz Venninstall missing ftpdownloader.py and fix dependencies
2007-09-09 Rico Schulteadd Webcam/Pictureviewer