*/CONTROL/control: remove versions from 'Depends:'
[enigma2-plugins.git] / audiosync / CONTROL /
drwxr-xr-x   ..
-rw-r--r-- 248 control