initial checkin of bitrateviewer --> needs enigma2 version >= 10-21-2010
[enigma2-plugins.git] / bitrateviewer / meta /
drwxr-xr-x   ..
-rw-r--r-- 108 Makefile.am
-rw-r--r-- 250884 bitrateviewer.jpg
-rw-r--r-- 749 plugin_bitrateviewer.xml