SeriesPlugin 1.4.1: Fixed glob escape is only available in Python 3.x
[enigma2-plugins.git] / emailclient / src /
drwxr-xr-x   ..
-rw-r--r-- 7223 EmailConfig.py
-rw-r--r-- 691 LICENSE
-rw-r--r-- 143 Makefile.am
-rw-r--r-- 1500 TagStrip.py
-rw-r--r-- 1465 __init__.py
-rw-r--r-- 26 maintainer.info
-rw-r--r-- 3661 plugin.png
-rw-r--r-- 44536 plugin.py
-rw-r--r-- 2272 protocol.py
-rw-r--r-- 5958 uu.py