fix versioned depends lines
[enigma2-plugins.git] / epgsearch / CONTROL /
drwxr-xr-x   ..
-rw-r--r-- 347 control