fixed gstreamer plugin depends for OE 2.0
[enigma2-plugins.git] / eurotictv / CONTROL /
drwxr-xr-x   ..
-rw-r--r-- 189 control