{ftpbrowser,growlee}/CONTROL/control: fix dependencies for opendreambox 1.6
[enigma2-plugins.git] / ftpbrowser / CONTROL /
drwxr-xr-x   ..
-rw-r--r-- 326 control