increase version to 0.2
[enigma2-plugins.git] / lastfm / CONTROL /
drwxr-xr-x   ..
-rwxr-xr-x 328 control