changes for VLC 2.1+ mandatory HTTP password
[enigma2-plugins.git] / merlinepgcenter / manual /
drwxr-xr-x   ..
drwxr-xr-x - de