MultiRC: compatibility to old dreamboxes; change e2 dependency
[enigma2-plugins.git] / multirc / CONTROL /
drwxr-xr-x   ..
-rw-r--r-- 251 control