[MerlinSkinThemes] - add aarch64 support by dreamer-flt
[enigma2-plugins.git] / satipclient / meta /
drwxr-xr-x   ..
-rw-r--r-- 73 Makefile.am
-rw-r--r-- 511 plugin_satipclient.xml