require enigma2 >= 2.5, due to skin cleanup
[enigma2-plugins.git] / simplerss / CONTROL /
drwxr-xr-x   ..
-rw-r--r-- 324 control