rename SubsDownloader2 to subsdownloader2 to fix packaging
[enigma2-plugins.git] / subsdownloader2 / meta /
drwxr-xr-x   ..
-rw-r--r-- 112 Makefile.am
-rw-r--r-- 32992 plugin_SubsDownloader2.jpg
-rw-r--r-- 860 plugin_SubsDownloader2.xml