*/CONTROL/control: remove versions from 'Depends:'
[enigma2-plugins.git] / svdrp / meta /
drwxr-xr-x   ..
-rw-r--r-- 68 Makefile.am
-rw-r--r-- 854 plugin_svdrp.xml