cec: add python based "CeC 2.0", requires enigma2 > 4.5.0r4
[enigma2-plugins.git] / toolkit /
drwxr-xr-x   ..
drwxr-xr-x - CONTROL
-rw-r--r-- 14 Makefile.am
drwxr-xr-x - src