changes for VLC 2.1+ mandatory HTTP password
[enigma2-plugins.git] / videocolorspace / meta /
drwxr-xr-x   ..
-rw-r--r-- 79 Makefile.am
-rw-r--r-- 523 plugin_videocolorspace.xml