webremote: simply default to rc10, others ore fully outdated
[enigma2-plugins.git] / webinterface /
drwxr-xr-x   ..
-rw-r--r-- 387 .project
drwxr-xr-x - CONTROL
-rw-r--r-- 393 Makefile.am
drwxr-xr-x - meta
drwxr-xr-x - po
drwxr-xr-x - src