1.0.1: Fix installation-bug (added postinst + prerm)
[enigma2-plugins.git] / widgets /
drwxr-xr-x   ..
drwxr-xr-x - src