*/CONTROL/control: remove versions from 'Depends:'
[enigma2-plugins.git] / zapstatistic / meta /
drwxr-xr-x   ..
-rw-r--r-- 75 Makefile.am
-rw-r--r-- 664 plugin_zapstatistic.xml