4.5.0r6
[enigma2.git] / usr / lib / enigma2 / python / compat.py
2019-10-09 Andreas Monzner4.4.1r18