add support for MS MPEG v4.3 .. (its equal to divx3.11)
[gst-plugin-dvbmediasink.git] / configure.ac
2006-06-20 Felix Domkeadd missing configure.ac