update dm820/dm7080 hardware drivers
[opendreambox.git] / meta-dreambox / recipes-bsp / dreambox-dvb-modules / dreambox-dvb-modules_3.2-dm800sev2-20151201.bb
1 require dreambox-dvb-modules-legacy.inc
2
3 SRC_URI[modules.md5sum] = "b17d215333da3d43e3f8fd6a69462077"
4 SRC_URI[modules.sha256sum] = "6bed413c13b53b178cbbcfb91522145443d74a4230bb7be6b8b735351579e3e6"
5
6 COMPATIBLE_MACHINE = "^(dm800sev2)$"