enigma2-bin-4.0.inc: add libaio to rdepends
[opendreambox.git] / meta-opendreambox / recipes-dreambox / enigma2 / enigma2-bin-4.0.inc
1 DEPENDS = " \
2         bdremux \
3         ca-certificates \
4         giflib \
5         jpeg \
6         libbluray \
7         libdlsym \
8         libsigc++-2.0 \
9         minidlna \
10         python \
11         python-coherence \
12         qt4-embedded \
13 "
14 INC_PR = "r6"
15
16 RDEPENDS_${PN} += "qnullscreen libaio"
17
18 require enigma2-bin-common.inc