enigma2_4.3.1r2: add patch needed to compile c++ plugins
[opendreambox.git] / meta-opendreambox / recipes-dreambox / enigma2 / enigma2-plugins_4.3.0.bb
1 require enigma2-plugins.inc
2
3 SRCREV = "${@opendreambox_srcrev('b8ec549fbac4fb2c152cf36bcc3f0ec8ac15a0a6', d)}"
4
5 inherit opendreambox-github