qtbase/qtdeclarative: split packages for libs and plugins
[opendreambox.git] / meta-opendreambox / recipes-qt / qt5 / qtbase_git.bbappend
1 require qt5-split-packages.inc