enigma2-plugins/python-google-api-client: fix (R)DEPENDS, and a c&p error
authorAndreas Monzner <andreas.monzner@dream-property.net>
Sat, 11 Jun 2016 14:50:24 +0000 (16:50 +0200)
committerAndreas Monzner <andreas.monzner@dream-property.net>
Sat, 11 Jun 2016 14:50:24 +0000 (16:50 +0200)
commit2d8151ff18b63fc8631cb66d6f143f4ae87c7df4
tree4363c84d51f643ca5aea22ff5958e65b0182bc35
parent1f48e31642b93e10953c6b67950555a23cb64218
enigma2-plugins/python-google-api-client: fix (R)DEPENDS, and a c&p error
(cherry picked from commit 01fb25163384d6d5cac914e71e66c0153a96b3fd)
meta-opendreambox/recipes-devtools/python/python-google-api-client_git.bb
meta-opendreambox/recipes-dreambox/enigma2/enigma2-plugins_3.999.bb